<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <base href="http://www.fasopresse.net/politique/5512-loi-de-finances-2017-les-deputes-donnent-leur-quitus-au-gouvernement" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="presse, media, info, news, actualité, information, actu, Burkina, Faso, Ouagadougou,  international, Afrique,politique, économie, culture, sport, société, santé, social" />
  <meta name="title" content="Loi de finances 2017 : Les députés donnent leur quitus au gouvernement" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="L'actualité du Burkina Faso - Presse du Burkina Faso" />
  <meta name="author" content="Dramane DARAVE">
  <meta name="reply-to" content="ddarave@fasopresse.net" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Loi de finances 2017 : Les députés donnent leur quitus au gouvernement</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="http://www.fasopresse.net/templates/fasopresse/css/template_css.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<link href="http://www.fasopresse.net/templates/fasopresse/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link href="http://www.fasopresse.net/templates/fasopresse/css/dark_color.css" rel="stylesheet" type="text/css" />

<link rel="shortcut icon" href="http://www.fasopresse.net/images/favicon.ico" />
</head>
<body class="page_bg wide center">
<a name="up" id="up"></a>
<div id="alignment">
	<div id="wrapper">
		<div id="shadow_l">
			<div id="shadow_r">
				<div>
				 	<div id="header">
						<div id="logo"></div>
						<div id="headertext"></div>
						<div id="searchbox_mods">
							<div class="contentpad">
															</div>
						</div>
											</div>
					<div id="horizmenu">
						<div id="logo2"></div>
						<div id="suckerfish">
			              <script type="text/javascript">
<!--//--><![CDATA[//><!--

sfHover = function() {
	var sfEls = document.getElementById("nav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

//--><!]]>
</script>
<div id="nav"><ul>
<li><a href="http://www.fasopresse.net/accueil">Accueil</a></li><li class='active'><a href="http://www.fasopresse.net/politique">Politique</a></li>
<li><a href="http://www.fasopresse.net/economie">Economie</a></li>
<li><a href="http://www.fasopresse.net/societe">Société</a></li>
<li><a href="http://www.fasopresse.net/sante-et-social">Santé et Social</a></li>
<li><a href="http://www.fasopresse.net/international">International</a></li>
<li><a href="http://www.fasopresse.net/sports">Sports</a></li>
</ul></div>			            </div> 
					</div>
					<table id="content" class="nospace">
						<tr valign="top">
							<td class="maincontent">
																<div id="maincontent">
									<table class="nospace">
										<tr valign="top">
											<td>
																																				
												<div id="mainbody">
													<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/politique/5512-loi-de-finances-2017-les-deputes-donnent-leur-quitus-au-gouvernement?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" class="contentpagetitle">
			Loi de finances 2017 : Les députés donnent leur quitus au gouvernement</a>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/politique/5512-loi-de-finances-2017-les-deputes-donnent-leur-quitus-au-gouvernement?format=pdf&amp;5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fasopresse/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/politique/5512-loi-de-finances-2017-les-deputes-donnent-leur-quitus-au-gouvernement?tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fasopresse/images/printButton.png" alt="Imprimer"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/component/mailto/?tmpl=component&amp;link=bc526446712fbe4a73a9eb20296ef211a6ae8d40&amp;5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" title="Envoyer" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/fasopresse/images/emailButton.png" alt="Envoyer"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Écrit par Sidwaya		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Vendredi, 16 Décembre 2016 09:07	</td>
</tr>


<tr>
<td valign="top">
<p><img src="/images/loi-de-finances-2017-les-deputes-donnent-leur-quitus-au-gouvernement.jpg" border="0" width="170" align="right" style="float: right; border: 0;" /></p>
<p><span style="font-size: 12.16px;">Les députés ont adopté, hier jeudi 15 décembre 2016 à Ouagadougou, la loi de finances pour l’exécution du budget de l’Etat, exercice 2017. Ce vote est intervenu aux termes de deux jours de travaux au sein de l’hémicycle. </span></p>

<p><span style="font-size: 12.16px;">L’Assemblée nationale a donné son aval au gouvernement pour l’exécution du budget de l’Etat 2017 qui s’établit à 2036 301 664 000 F CFA en recettes et 2455 193 114 000 F CFA en dépenses. Il a été adopté dans l’après-midi d’hier, 15 décembre 2016 à 78 voix pour, 10 contre et 37 abstentions. La ministre en charge de l’économie et des finances, Rosine Coulibaly, qui a assisté au vote de la loi s’est réjouie de cette issue heureuse. « C’est un sentiment légitime de satisfaction qui nous anime car ce vote est l’aboutissement d’un long processus débuté en juillet 2016 par les travaux en commissions entre nos services et la représentation nationale », a-t-elle déclaré à chaud aux journalistes. Selon elle, l’adoption de la loi de finances pour l’exécution du budget, exercice 2017, est une épine de moins  au pied du gouvernement pour la mise œuvre du Plan national de développement économique et social (PNDES) avec lequel il est en parfaite vision. Réagissant sur l’inquiétude émise par certains députés relative à la non-maîtrise du processus du budget programme, Rosine Coulibaly s’est voulue claire et précise : «Le budget-programme est une réforme profonde entreprise par plusieurs pays de la sous-région notamment dans l’espace UEMOA. Et il ne faut pas attendre d’être prêt pour entamer le début de la mise en œuvre de ce nouveau budget qui est une nécessité du fait de la rareté des ressources du pays.  Du reste, le Burkina Faso, contrairement à ce que certains pensent, avait déjà commencé à travailler sur ladite réforme depuis des années». Si les groupes parlementaires relevant de la majorité ont réaffirmé leur soutien au gouvernement en votant à l’unanimité le projet de loi, ce ne fut pas le cas chez les députés de l’opposition. Dans les déclarations qui ont précédé le vote, ces derniers ont formulé des critiques à l’encontre de la loi avant d’appeler à s’abstenir pour certains et à voter contre pour d’autres. Dans son intervention, le président du groupe parlementaire de l’Union pour le progrès et le changement (UPC), Alitou Ido, n’a pas ménagé le gouvernement. «Cette loi présente de nombreuses insuffisances tant dans sa conception que dans la planification des besoins essentiels des burkinabè supposés être supportés par le PNDES dont nous notons au passage son déphasage par rapport au budget 2017», a-t-il indiqué. </span></p>
<p> </p>
<p><strong><br /></strong></p>
<p><span style="font-size: 12.16px;"><strong>L’opposition, sceptique</strong></span></p>
<p><span style="font-size: 12.16px;">La mobilisation ambitieuse des recettes voulue par le gouvernement, selon le député de l’UPC, dépend étroitement de la situation de  l’économie qui invite inexorablement à une relance vigoureuse dont les conditions ne sont pas prêtes d’être réunies. «Pour ce qui est des financements extérieurs, nous prenons acte des promesses spectaculaires enregistrées ces derniers jours en souhaitant que celles-ci transcendent les cadres des bonnes annonces pour enfin participer efficacement au soulagement de nos populations», a souhaité, en conclusion, Alitou Ido. Son collègue du Congrès pour la démocratie et le progrès (CDP) Alfred Sanou est allé dans le même sens. «Nous ne retrouvons pas dans ce projet de loi de finances les sillons positifs d’une reprise effective de l’activité économique et les conditions de succès d’un PNDES qui démarre avec une année de retard», a noté M. Sanou, avant d’appeler ses camarades  du CDP à voter contre le projet de loi. Pour lui, le Budget 2017 devrait s’orienter prioritairement vers la satisfaction des besoins fondamentaux des populations et sa mise  œuvre reste, de son point de vue, subordonnée à la réunion de quatre conditions essentielles. A savoir entre autres, la tenue d’un dialogue politique inclusif devant déboucher sur une réconciliation nationale assise sur des bases de justice et d’équité, et la maîtrise du processus de mise en œuvre du budget-programme. «Malheureusement sur ce point, malgré la volonté affichée du gouvernement, nous notons des motifs d’inquiétude liée à l’insuffisance de formation des principaux acteurs», avoue-t-il. Prenant la parole à l’issue du vote, le président de l’Assemblée nationale, Salifou Diallo, a remercié les députés y compris ceux de l’opposition pour avoir contribué à l’amélioration du projet de loi de finances 2017. Celui-ci voit en ce budget un programme ambitieux dont la mise en œuvre nécessite la participation de tous. «Nous devons tout faire pour  que l’exécution dudit programme ne soit pas confrontée à des revendications et entraves subjectives», a plaidé l’occupant du perchoir. L’adoption de la loi de finances annonce la fin de la session budgétaire qui devrait intervenir le 22 décembre prochain. </span></p>
<p> </p>
<p><span style="font-size: 12.16px;">Beyon Romain NEBIE</span></p>
<p>
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy69018 = 'nb&#101;y&#111;nr&#111;m&#97;&#105;n' + '&#64;';
 addy69018 = addy69018 + 'y&#97;h&#111;&#111;' + '&#46;' + 'fr';
 document.write( '<a ' + path + '\'' + prefix + addy69018 + suffix + '\'' + attribs + '>' );
 document.write( addy69018 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Cette adresse email est protégée contre les robots des spammeurs, vous devez activer Javascript pour la voir.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<p>Sidwaya</p></td>
</tr>

<tr>
	<td class="modifydate">
		Mise à jour le Vendredi, 16 Décembre 2016 09:14	</td>
</tr>
</table>
<span class="article_separator">&nbsp;</span>
												</div>
																							</td>
																						<td class="inset_mods">
												<div class="leftdots">
															<div class="moduletable">
					<h3>Articles récents</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/politique/5512-loi-de-finances-2017-les-deputes-donnent-leur-quitus-au-gouvernement?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" class="latestnews">
			Loi de finances 2017 : Les députés donnent leur quitus au gouvernement</a>
	</li>
	<li class="latestnews">
		<a href="/politique/5511-independance-de-la-justice-les-zones-de-blocages-en-debat?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" class="latestnews">
			Indépendance de la justice : Les zones de blocages en débat</a>
	</li>
	<li class="latestnews">
		<a href="/societe/5510-pmub-ces-fortunes-aux-fortunes-diverses?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" class="latestnews">
			PMU’B : Ces fortunés aux fortunes diverses</a>
	</li>
	<li class="latestnews">
		<a href="/societe/5509-canal-olympia-une-salle-de-cinema-ultramoderne?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" class="latestnews">
			Canal Olympia: une salle de cinéma ultramoderne</a>
	</li>
	<li class="latestnews">
		<a href="/politique/5508-loi-de-finances-le-budget-2017-a-la-loupe-des-deputes?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" class="latestnews">
			Loi de finances: le budget 2017 à la loupe des députés</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Nos dossiers</h3>
					<ul class="menu"><li class="item12"><a href="/conseils-des-ministres?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f"><span>Conseils des ministres</span></a></li><li class="item15"><a href="/election-presidentielle-2015?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f"><span>Election présidentielle 2015</span></a></li><li class="item8"><a href="/elections-couplees-2012?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f"><span>Elections couplées 2012</span></a></li><li class="item13"><a href="/can-2013?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f"><span>CAN 2013</span></a></li><li class="item14"><a href="/fespaco-2013?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f"><span>FESPACO 2013</span></a></li><li class="item9"><a href="/communiques?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f"><span>Communiqués</span></a></li><li class="item10"><a href="/evenements?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f"><span>Evènements</span></a></li><li class="item11"><a href="/videos?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f"><span>Vidéos</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Suivez-nous sur Facebook</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFasopresse%2F233115266727596&width=180&colorscheme=light&show_faces=true&border_color&stream=false&header=false&height=400"
	width="100%"
	height="400"
	scrolling="auto"
	align="top"
	frameborder="0"
	class="wrapper">
	pas d'Iframe</iframe>		</div>
			<div class="moduletable">
					<h3>Suivez-nous sur Twitter</h3>
					<p><a href="http://twitter.com/@fasopresse" title="Suivez Fasopresse.net sur Twitter"><img src="/images/stories/twitter-logo.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					<h3>Dans le monde</h3>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<strong>
					<a href="https://fr.news.yahoo.com/monde/" target="_blank">
						News Monde | Actualités &amp; informations - Yahoo Actualités FR</a>
				</strong>
			</td>
		</tr>
				<tr>
			<td>Retrouvez toutes les news Monde sur Yahoo Actualités France. Suivez 24h/24 toute l'information locale et mondiale.</td>
		</tr>
			<tr>
		<td>
			<ul class="newsfeed"  >
							<li>
									<a href="https://fr.news.yahoo.com/des-cyberpirates-russes-ont-pi%C3%A9g%C3%A9-larm%C3%A9e-ukrainienne-061613167--sector.html" target="_blank">
					Des cyberpirates russes ont piégé l'armée ukrainienne</a>
									<div style="text-align: left ! important" class="newsfeed_item"  >
						<p><a href="https://fr.news.yahoo.com/des-cyberpirates-russes-ont-pi%C3%A9g%C3%A9-larm%C3%A9e-ukrainienne-061613167--sector.html"><img src="https://s1.yimg.com/bt/api/res/1.2/diCL2jcKQ1ESaozsssmaWw--/YXBwaWQ9eW5ld3NfbGVnbztmaT1maWxsO2g9ODY7cT03NTt3PTEzMA--/http%3A//media.zenfs.com/en_us/News/Reuters/2016-12-22T061613Z_1_LYNXMPECBL066_RTROPTP_3_UKRAINE-CRISIS-WITHDRAWAL.JPG" width="130" height="86" alt="DES PIRATES INFORMATIQUES RUSSES ONT ESPIONNÉ L'ARMÉE UKRAINIENNE" align="left" title="DES PIRATES INFORMATIQUES RUSSES ONT ESPIONNÉ L'ARMÉE UKRAINIENNE" border="0" /></a>WASHINGTON (Reuters) - Les Fancy Bear, un groupe de pirates informatiques russes, ont réussi à espionner des unités de l&#039;artillerie ukrainienne de fin 2014 à 2016 au moyen de logiciels malveillants implantés dans des équipements technologiques fonctionnant sous Android, selon un rapport de la firme de cybersécurité CrowdStrike diffusé jeudi. Les services de renseignements américains soupçonnent ces pirates russes, aussi connus sous le nom d&#039;APT 28, de travailler pour le compte du GRU, le renseignement militaire russe. ...</p><br clear="all"/>					</div>
									</li>
								<li>
									<a href="https://fr.news.yahoo.com/des-temp%C3%A9ratures-proches-du-z%C3%A9ro-relev%C3%A9es-au-p%C3%B4le-125948384.html" target="_blank">
					Des températures proches du zéro relevées au pôle Nord</a>
									<div style="text-align: left ! important" class="newsfeed_item"  >
						<p><a href="https://fr.news.yahoo.com/des-temp%C3%A9ratures-proches-du-z%C3%A9ro-relev%C3%A9es-au-p%C3%B4le-125948384.html"><img src="https://s1.yimg.com/bt/api/res/1.2/8IuKrYGI39.sPfwBe8nAbw--/YXBwaWQ9eW5ld3NfbGVnbztmaT1maWxsO2g9ODY7cT03NTt3PTEzMA--/http%3A//media.zenfs.com/en_us/News/Reuters/2016-12-22T125948Z_1_LYNXMPECBL0Q3_RTROPTP_3_USA-TRUMP-INTERIOR.JPG" width="130" height="86" alt="DES TEMPÉRATURES PROCHES DU ZÉRO AU PÔLE NORD" align="left" title="DES TEMPÉRATURES PROCHES DU ZÉRO AU PÔLE NORD" border="0" /></a>OSLO (Reuters) - Les températures ont grimpé jeudi à un niveau inhabituel pour la saison près du pôle Nord, flirtant avec le zéro, une vague de &quot;chaleur&quot; enveloppant actuellement l&#039;Arctique où il devrait faire normalement près de -30° Celsius. Le mercure oscillait autour de -4° C. jeudi à la mi-journée au pôle Nord, selon l&#039;Institut météorologique de Norvège. Une balise météorologique flottant au nord de l&#039;île norvégienne de Spitzberg a relevé de son côté une température de zéro jeudi. ...</p><br clear="all"/>					</div>
									</li>
								<li>
									<a href="https://fr.news.yahoo.com/attentat-berlin-autorit%C3%A9s-feu-critiques-093908905.html" target="_blank">
					Attentat de Berlin: les autorités sous le feu des critiques</a>
									<div style="text-align: left ! important" class="newsfeed_item"  >
						<p><a href="https://fr.news.yahoo.com/attentat-berlin-autorit%C3%A9s-feu-critiques-093908905.html"><img src="https://s1.yimg.com/bt/api/res/1.2/UJLRSFkFozLPtIJX2kZm1A--/YXBwaWQ9eW5ld3NfbGVnbztmaT1maWxsO2g9ODY7cT03NTt3PTEzMA--/http%3A//media.zenfs.com/fr_FR/News/AFP/50159620adccbd9b15b93fe4e500655b9dd77ab4.jpg" width="130" height="86" alt="Patrouille de police sur le marché de Noël théâtre d'un attentat au camion-bélier, le 22 décembre 2016 à Berlin" align="left" title="Patrouille de police sur le marché de Noël théâtre d'un attentat au camion-bélier, le 22 décembre 2016 à Berlin" border="0" /></a>Les autorités allemandes faisaient face jeudi à une polémique croissante au sujet des dysfonctionnements qui ont permis au suspect tunisien de l&#039;attentat au camion-bélier à Berlin d&#039;échapper à la police alors qu&#039;il était connu comme islamiste dangereux.</p><br clear="all"/>					</div>
									</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable">
					<h3>La presse locale</h3>
					<p> </p>
<ul style="margin-top: 0cm;" type="disc">
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.sidwaya.bf/" target="_blank">Sidwaya</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.lobservateur.bf/" target="_blank">L'Observateur Paalga</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.lepays.bf/">Le Pays</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.journalbendre.net/" target="_blank">Bendré</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.journaldujeudi.com/" target="_blank">Journal du Jeudi</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.evenement-bf.net/" target="_blank">L'Evènement</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.hebdo.bf/" target="_blank">L'Hebdomadaire</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.sanfinna.com/" target="_blank">Sanfinna</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.zedcom.bf/" target="_blank">L'Opinion</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.independant.bf/" target="_blank">L'Indépendant</a></li>
</ul>
<p> </p>		</div>
			<div class="moduletable">
					<h3>Contactez Fasopresse</h3>
					<p> </p>
<p style="text-align: center;" align="center"><span style="color: black;">Pour des requêtes d’informations ou des besoins d’insertions publicitaires, vous pouvez nous joindre en envoyant un mail à l’adresse suivante :</span></p>
<p style="text-align: center;" align="center"><span style="color: black;">E-mail: </span><span style="color: black; mso-ansi-language: EN-GB;" lang="EN-GB"><a href="mailto:info@fasopresse.net"><span style="mso-ansi-language: FR;" lang="FR">info@fasopresse.net</span></a></span><span style="color: black;"> </span></p>
<p> </p>		</div>
													</div>
											</td>
																					</tr>
									</table>
								</div>
							</td>
														<td class="right_mods">
								<div class="shadow_t">
									<div id="shadow_tl">
												<div class="moduletable">
					<h3>Recherche</h3>
					<form action="index.php" method="post"><input type="hidden" name="5e90491fecb379c63acce1d6f2f74023" value="a9e895f32fe4567d3f6c47f263f6cc0f" />
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Recherche" class="inputbox" type="text" size="20" value="recherche..."  onblur="if(this.value=='') this.value='recherche...';" onfocus="if(this.value=='recherche...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="2" />
</form>		</div>
			<div class="moduletable">
					<h3>Articles populaires</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/evenements/2510-de-lhuile-frelatee-saisie?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" class="mostread">
			De l’huile frelatée saisie</a>
	</li>
	<li class="mostread">
		<a href="/politique/1--armee-burkinabe-reformer-oui-mais-comment-?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" class="mostread">
			 Armée burkinabè : Réformer, oui, mais comment ?</a>
	</li>
	<li class="mostread">
		<a href="/evenements/1439-forum-national-des-corps-constitues-de-letat-octobre-2012?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" class="mostread">
			Forum national des corps constitués de l’Etat, octobre 2012</a>
	</li>
	<li class="mostread">
		<a href="/evenements/2938-17e-edition-de-la-journee-nationale-du-paysan-le-comite-dorganisation-a-pied-duvre?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" class="mostread">
			17e édition de la Journée nationale du Paysan: Le comité d’organisation à pied d’œuvre</a>
	</li>
	<li class="mostread">
		<a href="/sports/6-jpitroipa--l-seduit-par-les-ambitions-du-stade-rennais-r?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" class="mostread">
			J.Pitroipa : « Séduit par les ambitions du Stade Rennais »</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Annonces et agenda</h3>
					
<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/evenements/2938-17e-edition-de-la-journee-nationale-du-paysan-le-comite-dorganisation-a-pied-duvre?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" class="contentpagetitle">
			17e édition de la Journée nationale du Paysan: Le comité d’organisation à pied d’œuvre</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p></p>
<p><span style="line-height: 1.3em;">Le ministre de l’Agriculture et de la Sécurité alimentaire(MASA), Mahama Zoungrana, a installé le 13 janvier 2014, à Ouagadougou, le comité national d’organisation de la 17e édition de la Journée nationale du paysan(JNP), prévue pour se tenir du 3 au 5 avril 2014 à Fada N’Gourma. </span><span style="line-height: 1.3em;">A moins de trois mois de la tenue de la 17e édition de la Journée nationale du paysan (JNP), les membres du comité national d’organisation ont été installés le 13 janvier 2014 par le ministre de l’Agriculture et de la Sécurité alimentaire (MASA) , Mahama Zoungrana. </span></p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       <a class="readmore" href="/evenements/2938-17e-edition-de-la-journee-nationale-du-paysan-le-comite-dorganisation-a-pied-duvre?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f">Lire la suite...</a>		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/evenements/2778-jpex-2013-journee-parcours-de-lexcellence-2eme-edition?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" class="contentpagetitle">
			JPEX 2013 : Journée Parcours de l’Excellence, 2eme édition</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p></p>
<p class="MsoNormal"><span style="line-height: 1.3em;"><strong>Dates et lieu: </strong>Ven. 6 décembre et sam. 7 décembre 2013-11-13 à l’Ambassade du Burkina Faso - </span><span style="line-height: 1.3em;">159 Boulevard Haussmann, 75008 Paris</span></p>
<p class="MsoNormal"><strong>Thème </strong>: « Emploi et Investissement en Afrique : Les perspectives d’un développement durable »</p>
<p><span style="line-height: 1.3em;">Pour plus d’informations, voir : </span><a href="http://www.laceb-agora.com" style="line-height: 1.3em;">www.laceb-agora.com </a></p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       <a class="readmore" href="/evenements/2778-jpex-2013-journee-parcours-de-lexcellence-2eme-edition?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f">Lire la suite...</a>		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/evenements/2510-de-lhuile-frelatee-saisie?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" class="contentpagetitle">
			De l’huile frelatée saisie</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="line-height: 1.3em;">Il n’y a pas longtemps, des bidons d’huile frelatée ont été saisis par les forces de police à Bobo-Dioulasso. Une opération du même type à Ouagadougou a aussi permis de mettre le grappin sur des bidons d’huile de vidange distillée et destinée à la consommation. Ces produits impropres à la consommation sont dommageables à la santé des consommateurs. Les impuretés peuvent s’accumuler dans les vaisseaux sanguins, s’attaquer au foie et prédisposer les consommateurs aux maladies cardiovasculaires. Ces deux saisies ne sont pas des faits isolés et en appellent à plus de ténacité dans la lutte contre la contrefaçon des produits alimentaires. C’est le lieu d’inviter les consommateurs à plus de vigilance et à collaborer avec les services impliqués dans la lutte contre ces produits illicites, car il y va de leur santé.</span></p>
<p><span style="line-height: 1.3em;">Nestor BAKI </span></p>
<p><span style="line-height: 1.3em;">Sidwaya</span></p></td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 			</div>
			<div class="moduletable">
					<h3>Bannière 2D Solutions</h3>
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/1?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" target="_blank"><img src="http://www.fasopresse.net/images/banners/2dsolutions-150px.png" alt="Bannière" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>Petites annonces </h3>
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/2?5e90491fecb379c63acce1d6f2f74023=a9e895f32fe4567d3f6c47f263f6cc0f" target="_blank"><img src="http://www.fasopresse.net/images/banners/wakoce-biz-150px.jpg" alt="Bannière" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>Meteo</h3>
					<div id="cont_f5a85881fd3ee56a65165fd977856ce9"><span id="h_f5a85881fd3ee56a65165fd977856ce9">Prévisions météo <a id="a_f5a85881fd3ee56a65165fd977856ce9" href="http://www.tameteo.com/meteo_Ouagadougou-Afrique-Burkina+Faso-Ouagadougou-DFFD-1-8884.html" target="_blank" style="color:#ffffff;font-family:2;font-size:14px;">Ouagadougou</a></span>
<script src="http://www.tameteo.com/wid_loader/f5a85881fd3ee56a65165fd977856ce9" type="text/javascript"></script>
</div>		</div>
										</div>
								</div>
							</td>
													</tr>
											</table>
					<div id="padbottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>

</body>
</html>
