<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <base href="http://www.fasopresse.net/politique/5612-lallemagne-a-investi-plus-de-70-milliards-de-f-cfa-en-trois-ans" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="presse, media, info, news, actualité, information, actu, Burkina, Faso, Ouagadougou,  international, Afrique,politique, économie, culture, sport, société, santé, social" />
  <meta name="title" content="L’Allemagne a investi plus de 70 milliards de F CFA en trois ans" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="L'actualité du Burkina Faso - Presse du Burkina Faso" />
  <meta name="author" content="Dramane DARAVE">
  <meta name="reply-to" content="ddarave@fasopresse.net" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>L’Allemagne a investi plus de 70 milliards de F CFA en trois ans</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="http://www.fasopresse.net/templates/fasopresse/css/template_css.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<link href="http://www.fasopresse.net/templates/fasopresse/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link href="http://www.fasopresse.net/templates/fasopresse/css/dark_color.css" rel="stylesheet" type="text/css" />

<link rel="shortcut icon" href="http://www.fasopresse.net/images/favicon.ico" />
</head>
<body class="page_bg wide center">
<a name="up" id="up"></a>
<div id="alignment">
	<div id="wrapper">
		<div id="shadow_l">
			<div id="shadow_r">
				<div>
				 	<div id="header">
						<div id="logo"></div>
						<div id="headertext"></div>
						<div id="searchbox_mods">
							<div class="contentpad">
															</div>
						</div>
											</div>
					<div id="horizmenu">
						<div id="logo2"></div>
						<div id="suckerfish">
			              <script type="text/javascript">
<!--//--><![CDATA[//><!--

sfHover = function() {
	var sfEls = document.getElementById("nav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

//--><!]]>
</script>
<div id="nav"><ul>
<li><a href="http://www.fasopresse.net/accueil">Accueil</a></li><li class='active'><a href="http://www.fasopresse.net/politique">Politique</a></li>
<li><a href="http://www.fasopresse.net/economie">Economie</a></li>
<li><a href="http://www.fasopresse.net/societe">Société</a></li>
<li><a href="http://www.fasopresse.net/sante-et-social">Santé et Social</a></li>
<li><a href="http://www.fasopresse.net/international">International</a></li>
<li><a href="http://www.fasopresse.net/sports">Sports</a></li>
</ul></div>			            </div> 
					</div>
					<table id="content" class="nospace">
						<tr valign="top">
							<td class="maincontent">
																<div id="maincontent">
									<table class="nospace">
										<tr valign="top">
											<td>
																																				
												<div id="mainbody">
													<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/politique/5612-lallemagne-a-investi-plus-de-70-milliards-de-f-cfa-en-trois-ans?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" class="contentpagetitle">
			L’Allemagne a investi plus de 70 milliards de F CFA en trois ans</a>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/politique/5612-lallemagne-a-investi-plus-de-70-milliards-de-f-cfa-en-trois-ans?format=pdf&amp;5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fasopresse/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/politique/5612-lallemagne-a-investi-plus-de-70-milliards-de-f-cfa-en-trois-ans?tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fasopresse/images/printButton.png" alt="Imprimer"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/component/mailto/?tmpl=component&amp;link=7f724ef29de7a5a908ab88718cb47ef134509791&amp;5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" title="Envoyer" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/fasopresse/images/emailButton.png" alt="Envoyer"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Écrit par Sidwaya		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Mercredi, 22 Février 2017 11:15	</td>
</tr>


<tr>
<td valign="top">
<p><img src="/images/l-allemagne-a-investi-plus-de-70-milliards-de-f-cfa-en-trois-ans.jpg" border="0" width="170" align="right" style="float: right; border: 0;" /></p>
<p><span style="font-size: 12.16px;">Le président du Faso, Roch Marc Christian Kaboré, a reçu successivement en audience, le mardi 21 février 2017 à Kosyam, l’ambassadeur de la République Fédérale d’Allemagne, Dr Dietrich Fritz Reinhold Pohl et celui de la République de Chine Taïwan, Shen Chong-Hong. </span></p>

<p><span style="font-size: 12.16px;">L’Allemagne veut dynamiser sa coopération avec le Burkina Faso, c’est du moins ce que le représentant de l’Etat fédéral au Burkina a confié, hier 21 février 2017, à l’issue d’une audience au palais présidentiel. «Nous avons abordé avec le chef de l’Etat la question de l’intensification de la politique de coopération et le renforcement des liens entre les peuples allemand et burkinabè. A cet effet, une délégation conduite par le ministre fédéral en charge de la Coopération bilatérale est attendue à Ouagadougou la semaine prochaine», a déclaré le diplomate allemand Dr Dietrich Fritz Reinhold Pohl sur le perron de Kosyam.  Au cours de son séjour, a-t-il précisé, les membres du gouvernement fédéral auront des entretiens avec des personnalités politiques, effectueront des visites de projets dans les régions. Selon Dr Dietrich, au cours de l’entretien, ils ont passé en revue les différents domaines de la coopération bilatérale. «La République Fédérale d’Allemagne et le Burkina Faso entretiennent des relations depuis 1961 et ces trois dernières années l’Allemagne a investi un montant global de plus de 70 milliards de F CFA dans les différents domaines d’interventions», a indiqué l’ambassadeur allemand. Celui-ci a laissé entendre que la rencontre de ce mardi a aussi été mise à profit pour aborder les nouveaux projets et programmes à mettre en œuvre dans les trois années à venir. Le renforcement de la collaboration avec le parlement burkinabè était également à l’ordre du jour. «A la suite de la récente visite du président de l’Assemblée nationale, Salifou Diallo, en Allemagne, une délégation de parlementaires séjournera bientôt au Burkina Faso. La mission parlementaire s’inscrit dans une logique de renforcement des relations entre les parlements des deux pays», a-t-il souligné. L’Allemagne est l’un d’un partenaire qui appuie le Burkina Faso dans la lutte contre le terrorisme et toutes ces missions seront des occasions pour discuter de cette question avec les autorités burkinabè, foi du diplomate. </span></p>
<p> </p>
<p>Après la délégation allemande, ce fut au tour de l’ambassadeur de la République de Chine Taïwan, Shen Chong-Hong, de prendre langue avec le président du Faso. «La deuxième commission mixte de coopération entre le Burkina Faso et la Chine Taïwan a pris fin en 2016 et nous sommes venus échanger avec le président Roch Marc Christian Kaboré sur les priorités à prendre en compte dans la prochaine commission mixte de coopération», a-t-il dit sur l’objet de sa visite. Aux dires du Taïwanais, les échanges ont aussi porté sur des questions économiques et industrielles. « Des industriels taïwanais envisagent d’implanter une usine de fabrication de vitres au ‘’pays des  Hommes intègres’’  et nous en avons fait part au chef de l’Etat lors de notre entretien », a précisé  Shen Chong-Hong. Des difficultés rencontrées dans la mise en œuvre de certains programmes ont été évoquées par le chef de l’Etat. «Le président a fait cas de certaines difficultés notamment celles liées à la baisse de production de riz dans le périmètre aménagé de Bagré. Le chef de l’Etat nous a encouragés à poursuivre le travail sur le terrain en vue de relever le défi de la sécurité alimentaire», a-t-il noté.</p>
<p> </p>
<p>Beyon Romain NEBIE</p>
<p>
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy1838 = 'nb&#101;y&#111;nr&#111;m&#97;&#105;n' + '&#64;';
 addy1838 = addy1838 + 'y&#97;h&#111;&#111;' + '&#46;' + 'fr';
 document.write( '<a ' + path + '\'' + prefix + addy1838 + suffix + '\'' + attribs + '>' );
 document.write( addy1838 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Cette adresse email est protégée contre les robots des spammeurs, vous devez activer Javascript pour la voir.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
<div>Sidwaya</div></td>
</tr>

<tr>
	<td class="modifydate">
		Mise à jour le Mercredi, 22 Février 2017 11:21	</td>
</tr>
</table>
<span class="article_separator">&nbsp;</span>
												</div>
																							</td>
																						<td class="inset_mods">
												<div class="leftdots">
															<div class="moduletable">
					<h3>Articles récents</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/politique/5612-lallemagne-a-investi-plus-de-70-milliards-de-f-cfa-en-trois-ans?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" class="latestnews">
			L’Allemagne a investi plus de 70 milliards de F CFA en trois ans</a>
	</li>
	<li class="latestnews">
		<a href="/sante-et-social/5610-campagne-de-chirurgie-au-nord-18-000-beneficiaires?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" class="latestnews">
			Campagne de chirurgie au Nord : 18 000 bénéficiaires</a>
	</li>
	<li class="latestnews">
		<a href="/politique/5611-thieba-ii-pour-plus-defficacite-dans-lexecution-du-pndes?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" class="latestnews">
			Thiéba II : Pour plus d’efficacité dans l’exécution du PNDES</a>
	</li>
	<li class="latestnews">
		<a href="/politique/5609-burkina-la-liste-des-membres-du-nouveau-gouvernement-thieba-ii?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" class="latestnews">
			Burkina: la liste des membres du nouveau Gouvernement, Thiéba II</a>
	</li>
	<li class="latestnews">
		<a href="/politique/5608-ministere-de-leducation-nationale-la-banque-mondiale-offre-33-vehicules?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" class="latestnews">
			Ministère de l’éducation nationale : La Banque mondiale offre 33 véhicules</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Nos dossiers</h3>
					<ul class="menu"><li class="item12"><a href="/conseils-des-ministres?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e"><span>Conseils des ministres</span></a></li><li class="item15"><a href="/election-presidentielle-2015?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e"><span>Election présidentielle 2015</span></a></li><li class="item8"><a href="/elections-couplees-2012?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e"><span>Elections couplées 2012</span></a></li><li class="item13"><a href="/can-2013?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e"><span>CAN 2013</span></a></li><li class="item14"><a href="/fespaco-2013?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e"><span>FESPACO 2013</span></a></li><li class="item9"><a href="/communiques?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e"><span>Communiqués</span></a></li><li class="item10"><a href="/evenements?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e"><span>Evènements</span></a></li><li class="item11"><a href="/videos?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e"><span>Vidéos</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Suivez-nous sur Facebook</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFasopresse%2F233115266727596&width=180&colorscheme=light&show_faces=true&border_color&stream=false&header=false&height=400"
	width="100%"
	height="400"
	scrolling="auto"
	align="top"
	frameborder="0"
	class="wrapper">
	pas d'Iframe</iframe>		</div>
			<div class="moduletable">
					<h3>Suivez-nous sur Twitter</h3>
					<p><a href="http://twitter.com/@fasopresse" title="Suivez Fasopresse.net sur Twitter"><img src="/images/stories/twitter-logo.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					<h3>Dans le monde</h3>
					<div style="direction: ltr; text-align: left ! important">
</div>
		</div>
			<div class="moduletable">
					<h3>La presse locale</h3>
					<p> </p>
<ul style="margin-top: 0cm;" type="disc">
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.sidwaya.bf/" target="_blank">Sidwaya</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.lobservateur.bf/" target="_blank">L'Observateur Paalga</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.lepays.bf/">Le Pays</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.journalbendre.net/" target="_blank">Bendré</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.journaldujeudi.com/" target="_blank">Journal du Jeudi</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.evenement-bf.net/" target="_blank">L'Evènement</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.hebdo.bf/" target="_blank">L'Hebdomadaire</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.sanfinna.com/" target="_blank">Sanfinna</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.zedcom.bf/" target="_blank">L'Opinion</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.independant.bf/" target="_blank">L'Indépendant</a></li>
</ul>
<p> </p>		</div>
			<div class="moduletable">
					<h3>Contactez Fasopresse</h3>
					<p> </p>
<p style="text-align: center;" align="center"><span style="color: black;">Pour des requêtes d’informations ou des besoins d’insertions publicitaires, vous pouvez nous joindre en envoyant un mail à l’adresse suivante :</span></p>
<p style="text-align: center;" align="center"><span style="color: black;">E-mail: </span><span style="color: black; mso-ansi-language: EN-GB;" lang="EN-GB"><a href="mailto:info@fasopresse.net"><span style="mso-ansi-language: FR;" lang="FR">info@fasopresse.net</span></a></span><span style="color: black;"> </span></p>
<p> </p>		</div>
													</div>
											</td>
																					</tr>
									</table>
								</div>
							</td>
														<td class="right_mods">
								<div class="shadow_t">
									<div id="shadow_tl">
												<div class="moduletable">
					<h3>Recherche</h3>
					<form action="index.php" method="post"><input type="hidden" name="5e90491fecb379c63acce1d6f2f74023" value="fdc5b2cb4598e861c044394866d79a3e" />
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Recherche" class="inputbox" type="text" size="20" value="recherche..."  onblur="if(this.value=='') this.value='recherche...';" onfocus="if(this.value=='recherche...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="2" />
</form>		</div>
			<div class="moduletable">
					<h3>Articles populaires</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/evenements/2510-de-lhuile-frelatee-saisie?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" class="mostread">
			De l’huile frelatée saisie</a>
	</li>
	<li class="mostread">
		<a href="/politique/1--armee-burkinabe-reformer-oui-mais-comment-?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" class="mostread">
			 Armée burkinabè : Réformer, oui, mais comment ?</a>
	</li>
	<li class="mostread">
		<a href="/evenements/1439-forum-national-des-corps-constitues-de-letat-octobre-2012?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" class="mostread">
			Forum national des corps constitués de l’Etat, octobre 2012</a>
	</li>
	<li class="mostread">
		<a href="/evenements/2938-17e-edition-de-la-journee-nationale-du-paysan-le-comite-dorganisation-a-pied-duvre?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" class="mostread">
			17e édition de la Journée nationale du Paysan: Le comité d’organisation à pied d’œuvre</a>
	</li>
	<li class="mostread">
		<a href="/evenements/2778-jpex-2013-journee-parcours-de-lexcellence-2eme-edition?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" class="mostread">
			JPEX 2013 : Journée Parcours de l’Excellence, 2eme édition</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Annonces et agenda</h3>
					
<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/evenements/2938-17e-edition-de-la-journee-nationale-du-paysan-le-comite-dorganisation-a-pied-duvre?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" class="contentpagetitle">
			17e édition de la Journée nationale du Paysan: Le comité d’organisation à pied d’œuvre</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p></p>
<p><span style="line-height: 1.3em;">Le ministre de l’Agriculture et de la Sécurité alimentaire(MASA), Mahama Zoungrana, a installé le 13 janvier 2014, à Ouagadougou, le comité national d’organisation de la 17e édition de la Journée nationale du paysan(JNP), prévue pour se tenir du 3 au 5 avril 2014 à Fada N’Gourma. </span><span style="line-height: 1.3em;">A moins de trois mois de la tenue de la 17e édition de la Journée nationale du paysan (JNP), les membres du comité national d’organisation ont été installés le 13 janvier 2014 par le ministre de l’Agriculture et de la Sécurité alimentaire (MASA) , Mahama Zoungrana. </span></p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       <a class="readmore" href="/evenements/2938-17e-edition-de-la-journee-nationale-du-paysan-le-comite-dorganisation-a-pied-duvre?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e">Lire la suite...</a>		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/evenements/2778-jpex-2013-journee-parcours-de-lexcellence-2eme-edition?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" class="contentpagetitle">
			JPEX 2013 : Journée Parcours de l’Excellence, 2eme édition</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p></p>
<p class="MsoNormal"><span style="line-height: 1.3em;"><strong>Dates et lieu: </strong>Ven. 6 décembre et sam. 7 décembre 2013-11-13 à l’Ambassade du Burkina Faso - </span><span style="line-height: 1.3em;">159 Boulevard Haussmann, 75008 Paris</span></p>
<p class="MsoNormal"><strong>Thème </strong>: « Emploi et Investissement en Afrique : Les perspectives d’un développement durable »</p>
<p><span style="line-height: 1.3em;">Pour plus d’informations, voir : </span><a href="http://www.laceb-agora.com" style="line-height: 1.3em;">www.laceb-agora.com </a></p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       <a class="readmore" href="/evenements/2778-jpex-2013-journee-parcours-de-lexcellence-2eme-edition?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e">Lire la suite...</a>		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/evenements/2510-de-lhuile-frelatee-saisie?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" class="contentpagetitle">
			De l’huile frelatée saisie</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="line-height: 1.3em;">Il n’y a pas longtemps, des bidons d’huile frelatée ont été saisis par les forces de police à Bobo-Dioulasso. Une opération du même type à Ouagadougou a aussi permis de mettre le grappin sur des bidons d’huile de vidange distillée et destinée à la consommation. Ces produits impropres à la consommation sont dommageables à la santé des consommateurs. Les impuretés peuvent s’accumuler dans les vaisseaux sanguins, s’attaquer au foie et prédisposer les consommateurs aux maladies cardiovasculaires. Ces deux saisies ne sont pas des faits isolés et en appellent à plus de ténacité dans la lutte contre la contrefaçon des produits alimentaires. C’est le lieu d’inviter les consommateurs à plus de vigilance et à collaborer avec les services impliqués dans la lutte contre ces produits illicites, car il y va de leur santé.</span></p>
<p><span style="line-height: 1.3em;">Nestor BAKI </span></p>
<p><span style="line-height: 1.3em;">Sidwaya</span></p></td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 			</div>
			<div class="moduletable">
					<h3>Bannière 2D Solutions</h3>
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/1?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" target="_blank"><img src="http://www.fasopresse.net/images/banners/2dsolutions-150px.png" alt="Bannière" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>Petites annonces </h3>
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/2?5e90491fecb379c63acce1d6f2f74023=fdc5b2cb4598e861c044394866d79a3e" target="_blank"><img src="http://www.fasopresse.net/images/banners/wakoce-biz-150px.jpg" alt="Bannière" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>Meteo</h3>
					<div id="cont_f5a85881fd3ee56a65165fd977856ce9"><span id="h_f5a85881fd3ee56a65165fd977856ce9">Prévisions météo <a id="a_f5a85881fd3ee56a65165fd977856ce9" href="http://www.tameteo.com/meteo_Ouagadougou-Afrique-Burkina+Faso-Ouagadougou-DFFD-1-8884.html" target="_blank" style="color:#ffffff;font-family:2;font-size:14px;">Ouagadougou</a></span>
<script src="http://www.tameteo.com/wid_loader/f5a85881fd3ee56a65165fd977856ce9" type="text/javascript"></script>
</div>		</div>
										</div>
								</div>
							</td>
													</tr>
											</table>
					<div id="padbottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>

</body>
</html>
