<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <base href="http://www.fasopresse.net/politique/5862-cafe-aziz-istanbul-la-compassion-de-la-cedeao-au-peuple-burkinabe" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="presse, media, info, news, actualité, information, actu, Burkina, Faso, Ouagadougou,  international, Afrique,politique, économie, culture, sport, société, santé, social" />
  <meta name="title" content="Café Aziz Istanbul : La compassion de la CEDEAO au peuple burkinabè" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="L'actualité du Burkina Faso - Presse du Burkina Faso" />
  <meta name="author" content="Dramane DARAVE">
  <meta name="reply-to" content="ddarave@fasopresse.net" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Café Aziz Istanbul : La compassion de la CEDEAO au peuple burkinabè</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="http://www.fasopresse.net/templates/fasopresse/css/template_css.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<link href="http://www.fasopresse.net/templates/fasopresse/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link href="http://www.fasopresse.net/templates/fasopresse/css/dark_color.css" rel="stylesheet" type="text/css" />

<link rel="shortcut icon" href="http://www.fasopresse.net/images/favicon.ico" />
</head>
<body class="page_bg wide center">
<a name="up" id="up"></a>
<div id="alignment">
	<div id="wrapper">
		<div id="shadow_l">
			<div id="shadow_r">
				<div>
				 	<div id="header">
						<div id="logo"></div>
						<div id="headertext"></div>
						<div id="searchbox_mods">
							<div class="contentpad">
															</div>
						</div>
											</div>
					<div id="horizmenu">
						<div id="logo2"></div>
						<div id="suckerfish">
			              <script type="text/javascript">
<!--//--><![CDATA[//><!--

sfHover = function() {
	var sfEls = document.getElementById("nav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

//--><!]]>
</script>
<div id="nav"><ul>
<li><a href="http://www.fasopresse.net/accueil">Accueil</a></li><li class='active'><a href="http://www.fasopresse.net/politique">Politique</a></li>
<li><a href="http://www.fasopresse.net/economie">Economie</a></li>
<li><a href="http://www.fasopresse.net/societe">Société</a></li>
<li><a href="http://www.fasopresse.net/sante-et-social">Santé et Social</a></li>
<li><a href="http://www.fasopresse.net/international">International</a></li>
<li><a href="http://www.fasopresse.net/sports">Sports</a></li>
</ul></div>			            </div> 
					</div>
					<table id="content" class="nospace">
						<tr valign="top">
							<td class="maincontent">
																<div id="maincontent">
									<table class="nospace">
										<tr valign="top">
											<td>
																																				
												<div id="mainbody">
													<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/politique/5862-cafe-aziz-istanbul-la-compassion-de-la-cedeao-au-peuple-burkinabe?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" class="contentpagetitle">
			Café Aziz Istanbul : La compassion de la CEDEAO au peuple burkinabè</a>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/politique/5862-cafe-aziz-istanbul-la-compassion-de-la-cedeao-au-peuple-burkinabe?format=pdf&amp;5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fasopresse/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/politique/5862-cafe-aziz-istanbul-la-compassion-de-la-cedeao-au-peuple-burkinabe?tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fasopresse/images/printButton.png" alt="Imprimer"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/component/mailto/?tmpl=component&amp;link=322679d7efdea94ff039e271eddc67b5e356a38d&amp;5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" title="Envoyer" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/fasopresse/images/emailButton.png" alt="Envoyer"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Écrit par Sidwaya		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Lundi, 21 Août 2017 07:50	</td>
</tr>


<tr>
<td valign="top">
<p><img src="/images/attaque-terroriste-au-cafe-istanbul-la-compassion-de-la-cedeao-au-peuple-burkinabe.jpg" border="0" width="170" align="right" style="float: right; border: 0;" /></p>
<p><span style="font-size: 12.16px;">Le Premier ministre togolais, Komi Selom Klassou, a été porteur d’un message de compassion du chef d’Etat, Faure Gnassingbé, président en exercice de la Conférence des chefs d’Etat et de gouvernements de la  Communauté  économique des Etats de l’Afrique de l’Ouest (CEDEAO), au peuple burkinabè, le vendredi 18 août 2017, à Ouagadougou. </span></p>

<p><span style="font-size: 12.16px;">La Communauté  économique des Etats de l’Afrique de l’Ouest (CEDEAO) est solidaire des victimes de l’attaque terroriste au café Aziz Istanbul et du peuple burkinabè. Le chef de l’Etat togolais, Faure Gnassingbé, qui préside la Conférence des chefs d’Etat et de gouvernements de l’institution communautaire a dépêché son Premier ministre, Komi Selom Klassou, le vendredi  18 août 2017, à Ouagadougou. Accueilli à sa descente d’avion à 12 h 45 mn à l’aéroport de Ouagadougou par son homologue burkinabè, Paul Kaba Thiéba, et quelques membres du gouvernement, M. Klassou est venu exprimer la compassion de la CEDEAO au président du Faso et au peuple burkinabè après la barbarie du 13 août 2017. «Empêché, Son excellence nous a dépêché auprès du président du Faso pour apporter ce message de compassion au peuple frère et ami du Burkina Faso. Avec la répétition et la violence de ces attaques, c’est pratiquement tous les pays qui sont menacés », a confié le Premier ministre, Komi Selom Klassou, après une heure d’entretien avec le président du Faso, Roch Marc Christian Kaboré. Pour lui, la sécurité doit devenir la priorité des priorités  pour pouvoir vaincre ces terroristes qui créent de la zizanie, perturbent la quiétude et compromettent le développement de nos pays. « Le président en exercice de la CEDEAO a souhaité que nous puissions dans le cadre d’une coopération  partager les informations, mutualiser nos moyens et nos stratégies pour que dans un cadre régional nous puissions opposer une réponse à ces terroristes qui ne font que retarder le développement de nos pays et de notre région », a-t-il détaillé. Le président en exercice de la CEDEAO, a poursuivi le Premier ministre togolais, félicite les forces de défense et de sécurité burkinabè pour « le pragmatisme, le professionnalisme et l’efficacité » avec lesquels elles ont agi pour mettre hors d’état de nuire les assaillants qui n’ont eu pour volonté que de tuer. « Il nous  faut mutualiser et mettre en synergie nos efforts pour que nous puissions sécuriser nos populations et leur permettre de vaquer librement pour un développement de nos pays, de notre sous-région et de notre continent », a conclu Komi Selom Klassou.</span></p>
<p> </p>
<p> </p>
<p>Karim BADOLO</p>
<p>Sidwaya</p></td>
</tr>

<tr>
	<td class="modifydate">
		Mise à jour le Lundi, 21 Août 2017 07:56	</td>
</tr>
</table>
<span class="article_separator">&nbsp;</span>
												</div>
																							</td>
																						<td class="inset_mods">
												<div class="leftdots">
															<div class="moduletable">
					<h3>Articles récents</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/politique/5864-deces-de-salifou-diallo-la-levee-du-corps-mardi-et-le-rapatriement-mercredi?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" class="latestnews">
			Décès de Salifou Diallo : La levée du corps, mardi et le rapatriement mercredi</a>
	</li>
	<li class="latestnews">
		<a href="/politique/5863-deces-du-president-de-lassemblee-nationale-les-deputes-se-preparent-pour-les-obseques?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" class="latestnews">
			Décès du président de l’Assemblée nationale : Les députés se préparent pour les obsèques</a>
	</li>
	<li class="latestnews">
		<a href="/politique/5862-cafe-aziz-istanbul-la-compassion-de-la-cedeao-au-peuple-burkinabe?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" class="latestnews">
			Café Aziz Istanbul : La compassion de la CEDEAO au peuple burkinabè</a>
	</li>
	<li class="latestnews">
		<a href="/politique/5861-deces-de-salifou-diallo-hommage-au-lbaroudeurr?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" class="latestnews">
			Décès de Salifou Diallo : Hommage au «baroudeur»</a>
	</li>
	<li class="latestnews">
		<a href="/societe/5860-hadj-2017-324-pelerins-pour-le-premier-vol-a-bobo-dioulasso?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" class="latestnews">
			Hadj 2017 : 324 pèlerins pour le premier vol à Bobo-Dioulasso</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Nos dossiers</h3>
					<ul class="menu"><li class="item12"><a href="/conseils-des-ministres?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330"><span>Conseils des ministres</span></a></li><li class="item15"><a href="/election-presidentielle-2015?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330"><span>Election présidentielle 2015</span></a></li><li class="item8"><a href="/elections-couplees-2012?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330"><span>Elections couplées 2012</span></a></li><li class="item13"><a href="/can-2013?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330"><span>CAN 2013</span></a></li><li class="item14"><a href="/fespaco-2013?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330"><span>FESPACO 2013</span></a></li><li class="item9"><a href="/communiques?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330"><span>Communiqués</span></a></li><li class="item10"><a href="/evenements?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330"><span>Evènements</span></a></li><li class="item11"><a href="/videos?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330"><span>Vidéos</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Suivez-nous sur Facebook</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFasopresse%2F233115266727596&width=180&colorscheme=light&show_faces=true&border_color&stream=false&header=false&height=400"
	width="100%"
	height="400"
	scrolling="auto"
	align="top"
	frameborder="0"
	class="wrapper">
	pas d'Iframe</iframe>		</div>
			<div class="moduletable">
					<h3>Suivez-nous sur Twitter</h3>
					<p><a href="http://twitter.com/@fasopresse" title="Suivez Fasopresse.net sur Twitter"><img src="/images/stories/twitter-logo.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					<h3>Dans le monde</h3>
					<div style="direction: ltr; text-align: left ! important">
</div>
		</div>
			<div class="moduletable">
					<h3>La presse locale</h3>
					<p> </p>
<ul style="margin-top: 0cm;" type="disc">
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.sidwaya.bf/" target="_blank">Sidwaya</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.lobservateur.bf/" target="_blank">L'Observateur Paalga</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.lepays.bf/">Le Pays</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.journalbendre.net/" target="_blank">Bendré</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.journaldujeudi.com/" target="_blank">Journal du Jeudi</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.evenement-bf.net/" target="_blank">L'Evènement</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.hebdo.bf/" target="_blank">L'Hebdomadaire</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.sanfinna.com/" target="_blank">Sanfinna</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.zedcom.bf/" target="_blank">L'Opinion</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.independant.bf/" target="_blank">L'Indépendant</a></li>
</ul>
<p> </p>		</div>
			<div class="moduletable">
					<h3>Contactez Fasopresse</h3>
					<p> </p>
<p style="text-align: center;" align="center"><span style="color: black;">Pour des requêtes d’informations ou des besoins d’insertions publicitaires, vous pouvez nous joindre en envoyant un mail à l’adresse suivante :</span></p>
<p style="text-align: center;" align="center"><span style="color: black;">E-mail: </span><span style="color: black; mso-ansi-language: EN-GB;" lang="EN-GB"><a href="mailto:info@fasopresse.net"><span style="mso-ansi-language: FR;" lang="FR">info@fasopresse.net</span></a></span><span style="color: black;"> </span></p>
<p> </p>		</div>
													</div>
											</td>
																					</tr>
									</table>
								</div>
							</td>
														<td class="right_mods">
								<div class="shadow_t">
									<div id="shadow_tl">
												<div class="moduletable">
					<h3>Recherche</h3>
					<form action="index.php" method="post"><input type="hidden" name="5e90491fecb379c63acce1d6f2f74023" value="59a3b90bc0ba272e51790754af891330" />
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Recherche" class="inputbox" type="text" size="20" value="recherche..."  onblur="if(this.value=='') this.value='recherche...';" onfocus="if(this.value=='recherche...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="2" />
</form>		</div>
			<div class="moduletable">
					<h3>Articles populaires</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/societe/5509-canal-olympia-une-salle-de-cinema-ultramoderne?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" class="mostread">
			Canal Olympia: une salle de cinéma ultramoderne</a>
	</li>
	<li class="mostread">
		<a href="/election-presidentielle-2015/4752-liste-nominative-des-deputes-nouvellement-elus?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" class="mostread">
			Liste nominative des députés nouvellement élus</a>
	</li>
	<li class="mostread">
		<a href="/societe/5510-pmub-ces-fortunes-aux-fortunes-diverses?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" class="mostread">
			PMU’B : Ces fortunés aux fortunes diverses</a>
	</li>
	<li class="mostread">
		<a href="/politique/5512-loi-de-finances-2017-les-deputes-donnent-leur-quitus-au-gouvernement?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" class="mostread">
			Loi de finances 2017 : Les députés donnent leur quitus au gouvernement</a>
	</li>
	<li class="mostread">
		<a href="/politique/5511-independance-de-la-justice-les-zones-de-blocages-en-debat?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" class="mostread">
			Indépendance de la justice : Les zones de blocages en débat</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Bannière 2D Solutions</h3>
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/1?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" target="_blank"><img src="http://www.fasopresse.net/images/banners/2dsolutions-150px.png" alt="Bannière" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>Petites annonces </h3>
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/2?5e90491fecb379c63acce1d6f2f74023=59a3b90bc0ba272e51790754af891330" target="_blank"><img src="http://www.fasopresse.net/images/banners/wakoce-biz-150px.jpg" alt="Bannière" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>Meteo</h3>
					<div id="cont_f5a85881fd3ee56a65165fd977856ce9"><span id="h_f5a85881fd3ee56a65165fd977856ce9">Prévisions météo <a id="a_f5a85881fd3ee56a65165fd977856ce9" href="http://www.tameteo.com/meteo_Ouagadougou-Afrique-Burkina+Faso-Ouagadougou-DFFD-1-8884.html" target="_blank" style="color:#ffffff;font-family:2;font-size:14px;">Ouagadougou</a></span>
<script src="http://www.tameteo.com/wid_loader/f5a85881fd3ee56a65165fd977856ce9" type="text/javascript"></script>
</div>		</div>
										</div>
								</div>
							</td>
													</tr>
											</table>
					<div id="padbottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>

</body>
</html>
