<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <base href="http://www.fasopresse.net/sports/5840-viiie-jeux-de-la-francophonie-koala-assure-en-athletisme" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="presse, media, info, news, actualité, information, actu, Burkina, Faso, Ouagadougou,  international, Afrique,politique, économie, culture, sport, société, santé, social" />
  <meta name="title" content="VIIIe jeux de la Francophonie : Koala assure en athlétisme" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="L'actualité du Burkina Faso - Presse du Burkina Faso" />
  <meta name="author" content="Dramane DARAVE">
  <meta name="reply-to" content="ddarave@fasopresse.net" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>VIIIe jeux de la Francophonie : Koala assure en athlétisme</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="http://www.fasopresse.net/templates/fasopresse/css/template_css.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<link href="http://www.fasopresse.net/templates/fasopresse/css/template_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link href="http://www.fasopresse.net/templates/fasopresse/css/dark_color.css" rel="stylesheet" type="text/css" />

<link rel="shortcut icon" href="http://www.fasopresse.net/images/favicon.ico" />
</head>
<body class="page_bg wide center">
<a name="up" id="up"></a>
<div id="alignment">
	<div id="wrapper">
		<div id="shadow_l">
			<div id="shadow_r">
				<div>
				 	<div id="header">
						<div id="logo"></div>
						<div id="headertext"></div>
						<div id="searchbox_mods">
							<div class="contentpad">
															</div>
						</div>
											</div>
					<div id="horizmenu">
						<div id="logo2"></div>
						<div id="suckerfish">
			              <script type="text/javascript">
<!--//--><![CDATA[//><!--

sfHover = function() {
	var sfEls = document.getElementById("nav").getElementsByTagName("LI");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);

//--><!]]>
</script>
<div id="nav"><ul>
<li><a href="http://www.fasopresse.net/accueil">Accueil</a></li>
<li><a href="http://www.fasopresse.net/politique">Politique</a></li>
<li><a href="http://www.fasopresse.net/economie">Economie</a></li>
<li><a href="http://www.fasopresse.net/societe">Société</a></li>
<li><a href="http://www.fasopresse.net/sante-et-social">Santé et Social</a></li>
<li><a href="http://www.fasopresse.net/international">International</a></li><li class='active'><a href="http://www.fasopresse.net/sports">Sports</a></li>
</ul></div>			            </div> 
					</div>
					<table id="content" class="nospace">
						<tr valign="top">
							<td class="maincontent">
																<div id="maincontent">
									<table class="nospace">
										<tr valign="top">
											<td>
																																				
												<div id="mainbody">
													<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/sports/5840-viiie-jeux-de-la-francophonie-koala-assure-en-athletisme?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" class="contentpagetitle">
			VIIIe jeux de la Francophonie : Koala assure en athlétisme</a>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/sports/5840-viiie-jeux-de-la-francophonie-koala-assure-en-athletisme?format=pdf&amp;5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fasopresse/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/sports/5840-viiie-jeux-de-la-francophonie-koala-assure-en-athletisme?tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/fasopresse/images/printButton.png" alt="Imprimer"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/component/mailto/?tmpl=component&amp;link=5c99e58fc5aad42770695caa5b6b21907e42e6c9&amp;5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" title="Envoyer" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/fasopresse/images/emailButton.png" alt="Envoyer"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Écrit par Sidwaya		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Mardi, 25 Juillet 2017 07:59	</td>
</tr>


<tr>
<td valign="top">
<p><img src="/images/viiie-jeux-de-la-francophonie-koala-assure-en-athletisme.jpg" border="0" width="170" align="right" style="float: right; border: 0;" /></p>
<p><span style="font-size: 12.16px;">Les compétitions de l’athlétisme ont débuté le dimanche après-midi au stade Félix Houphouet Boigny. Gérard Kobéane et Mariam Bancé aligné dans les 100m ont tous été éliminés dans les séries. Marthe Koala a elle, assuré en remportant sa série et se qualifiant aisément pour la finale. </span></p>

<p><span style="font-size: 12.16px;">Un petit tour et puis s’en va. C’est ce qu’on serait tenté de qualifier de la performance des sprinters burkinabè. Ils ont d’ailleurs été les premiers à ouvrir le bal pour ce qui concerne l’entrée en lice des athlètes burkinabè. Lancé dans la seconde série des éliminatoires, Mariam Bancé qui était à ses premiers pas dans une compétition majeure terminera 4e alors que les techniciens n’avaient besoin que des deux premières et les deux meilleurs temps. "Je peux mieux faire que cette performance mais je me rends compte que j’ai beaucoup de techniques à parfaire. Le faux départ lors de la première série m’a quelque peu perturbé et je n’ai pas pu bien décoller dans les starting-blocks car j’avais la trouille de me voir éliminer à ce niveau” a expliqué Mariam Bancé. Elle ne s’est certes pas qualifiée, mais a pu améliorer sa performance selon le directeur technique national de l’athlétisme burkinabè, Missiri Sawadogo. « Au meeting de Ouagadougou, Bancé a fini 2e avec un temps de 12”14, ici elle finit dans les séries avec un temps de 12”07. Techniquement pour nous, c’est très intéressant car elle a réalisé sa meilleure performance de tous les temps surtout pour une athlète qui a embrassé la discipline il n’y a même pas deux ans », a dit Missiri Sawadogo. </span></p>
<p> </p>
<p><span style="font-size: 12.16px;">La déception dans le sprint burkinabè est venue de Gérard Kobéane qui a fini 5e dans sa série avec un temps de 10”70 et ne verra pas aussi la finale. « La course n’était pas mal, mais il y a des saisons qui arrivent comme cela. Depuis le mois d’avril, mes études ont pris le dessus car j’avais pleins d’examens à préparer pour valider mon semestre en médecine. Or au sprint, cela ne pardonne pas. Dès que les entraînements baissent, le niveau aussi suit », a fait savoir le sprinter burkinabè. Passé cette déception des premiers moments de l’athlétisme, Marthe Koala est venu redonner du sourire à cette discipline. Ce lundi dans la matinée, elle s’est présentée toute décontractée pour venir remporter sa série des 100m haie en 13”42 contre son challenger qui est sorti vainqueur de la sienne en 13”49. Un avantage psychologique pour la burkinabè en attendant la finale aujourd’hui. Marthe Koala ne se cache pas, ce sera une déception pour elle si elle n’est pas paré d’or dans cette spécialité où sa meilleure performance de l’année est de 13”25. « Je peux encore l’améliorer ici », nous a-t-elle fait savoir. En saut en longueur, Marthe Koala vise également le précieux métal avant d’aller dans de bonnes conditions pour les mondiaux qui ont lieu dans deux semaines à Londres. Après Marthe, c’était au tour de Guinsba Sienga en handisport de redorer le blason de l’athlétisme burkinabè. </span></p>
<p><span style="font-size: 12.16px;">Après une bonne disposition dans les 3 premiers sauts au niveau de la longueur (5m24), le burkinabè sombrera par la suite et ne parviendra plus à améliorer cette performance, laissant ses concurrents lui passer devant alors qu’il avait déjà quelques doigts sur le bronze. « Je suis sincèrement déçu car je n’atteins pas ma performance et cela me désole. J’aurais souhaité faire mieux mais dès les seconds passages j’ai commencé à sentir un gêne au niveau de la cuisse droite qui m’a handicapé », a argumenté Sienga qui compte se rattraper pour les 200m aujourd’hui pour épingler également une médaille.</span></p>
<p> </p>
<p>Béranger ILBOUDO</p>
<div>Sidwaya</div></td>
</tr>

<tr>
	<td class="modifydate">
		Mise à jour le Mardi, 25 Juillet 2017 08:03	</td>
</tr>
</table>
<span class="article_separator">&nbsp;</span>
												</div>
																							</td>
																						<td class="inset_mods">
												<div class="leftdots">
															<div class="moduletable">
					<h3>Articles récents</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/sports/5840-viiie-jeux-de-la-francophonie-koala-assure-en-athletisme?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" class="latestnews">
			VIIIe jeux de la Francophonie : Koala assure en athlétisme</a>
	</li>
	<li class="latestnews">
		<a href="/sports/5839-jeux-de-la-francophonie-un-cycliste-burkinabe-victime-dun-accident-de-la-circulation?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" class="latestnews">
			Jeux de la francophonie : un cycliste burkinabè victime d’un accident de la circulation</a>
	</li>
	<li class="latestnews">
		<a href="/sports/5838-jeux-de-la-francophonie-les-etalons-juniors-elimines?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" class="latestnews">
			Jeux de la francophonie : les Etalons juniors éliminés</a>
	</li>
	<li class="latestnews">
		<a href="/societe/5837-luniversite-de-koudougou-baptisee-universite-norbert-zongo?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" class="latestnews">
			L’Université de Koudougou baptisée Université Norbert Zongo</a>
	</li>
	<li class="latestnews">
		<a href="/societe/5836-formation-militaire42-sous-lieutenants-integrent-les-rangs?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" class="latestnews">
			Formation militaire:42 sous-lieutenants intègrent les rangs</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Nos dossiers</h3>
					<ul class="menu"><li class="item12"><a href="/conseils-des-ministres?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e"><span>Conseils des ministres</span></a></li><li class="item15"><a href="/election-presidentielle-2015?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e"><span>Election présidentielle 2015</span></a></li><li class="item8"><a href="/elections-couplees-2012?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e"><span>Elections couplées 2012</span></a></li><li class="item13"><a href="/can-2013?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e"><span>CAN 2013</span></a></li><li class="item14"><a href="/fespaco-2013?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e"><span>FESPACO 2013</span></a></li><li class="item9"><a href="/communiques?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e"><span>Communiqués</span></a></li><li class="item10"><a href="/evenements?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e"><span>Evènements</span></a></li><li class="item11"><a href="/videos?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e"><span>Vidéos</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Suivez-nous sur Facebook</h3>
					<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFasopresse%2F233115266727596&width=180&colorscheme=light&show_faces=true&border_color&stream=false&header=false&height=400"
	width="100%"
	height="400"
	scrolling="auto"
	align="top"
	frameborder="0"
	class="wrapper">
	pas d'Iframe</iframe>		</div>
			<div class="moduletable">
					<h3>Suivez-nous sur Twitter</h3>
					<p><a href="http://twitter.com/@fasopresse" title="Suivez Fasopresse.net sur Twitter"><img src="/images/stories/twitter-logo.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					<h3>Dans le monde</h3>
					<div style="direction: ltr; text-align: left ! important">
</div>
		</div>
			<div class="moduletable">
					<h3>La presse locale</h3>
					<p> </p>
<ul style="margin-top: 0cm;" type="disc">
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.sidwaya.bf/" target="_blank">Sidwaya</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.lobservateur.bf/" target="_blank">L'Observateur Paalga</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.lepays.bf/">Le Pays</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.journalbendre.net/" target="_blank">Bendré</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.journaldujeudi.com/" target="_blank">Journal du Jeudi</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.evenement-bf.net/" target="_blank">L'Evènement</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.hebdo.bf/" target="_blank">L'Hebdomadaire</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.sanfinna.com/" target="_blank">Sanfinna</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.zedcom.bf/" target="_blank">L'Opinion</a></li>
<li class="MsoNormal" style="mso-list: l0 level1 lfo1; tab-stops: list 36.0pt;"><a href="http://www.independant.bf/" target="_blank">L'Indépendant</a></li>
</ul>
<p> </p>		</div>
			<div class="moduletable">
					<h3>Contactez Fasopresse</h3>
					<p> </p>
<p style="text-align: center;" align="center"><span style="color: black;">Pour des requêtes d’informations ou des besoins d’insertions publicitaires, vous pouvez nous joindre en envoyant un mail à l’adresse suivante :</span></p>
<p style="text-align: center;" align="center"><span style="color: black;">E-mail: </span><span style="color: black; mso-ansi-language: EN-GB;" lang="EN-GB"><a href="mailto:info@fasopresse.net"><span style="mso-ansi-language: FR;" lang="FR">info@fasopresse.net</span></a></span><span style="color: black;"> </span></p>
<p> </p>		</div>
													</div>
											</td>
																					</tr>
									</table>
								</div>
							</td>
														<td class="right_mods">
								<div class="shadow_t">
									<div id="shadow_tl">
												<div class="moduletable">
					<h3>Recherche</h3>
					<form action="index.php" method="post"><input type="hidden" name="5e90491fecb379c63acce1d6f2f74023" value="b80328bb1ea1ee17d505a967a040521e" />
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Recherche" class="inputbox" type="text" size="20" value="recherche..."  onblur="if(this.value=='') this.value='recherche...';" onfocus="if(this.value=='recherche...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="7" />
</form>		</div>
			<div class="moduletable">
					<h3>Articles populaires</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/societe/5509-canal-olympia-une-salle-de-cinema-ultramoderne?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" class="mostread">
			Canal Olympia: une salle de cinéma ultramoderne</a>
	</li>
	<li class="mostread">
		<a href="/election-presidentielle-2015/4752-liste-nominative-des-deputes-nouvellement-elus?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" class="mostread">
			Liste nominative des députés nouvellement élus</a>
	</li>
	<li class="mostread">
		<a href="/societe/5510-pmub-ces-fortunes-aux-fortunes-diverses?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" class="mostread">
			PMU’B : Ces fortunés aux fortunes diverses</a>
	</li>
	<li class="mostread">
		<a href="/politique/5512-loi-de-finances-2017-les-deputes-donnent-leur-quitus-au-gouvernement?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" class="mostread">
			Loi de finances 2017 : Les députés donnent leur quitus au gouvernement</a>
	</li>
	<li class="mostread">
		<a href="/politique/5511-independance-de-la-justice-les-zones-de-blocages-en-debat?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" class="mostread">
			Indépendance de la justice : Les zones de blocages en débat</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Bannière 2D Solutions</h3>
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/1?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" target="_blank"><img src="http://www.fasopresse.net/images/banners/2dsolutions-150px.png" alt="Bannière" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>Petites annonces </h3>
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/2?5e90491fecb379c63acce1d6f2f74023=b80328bb1ea1ee17d505a967a040521e" target="_blank"><img src="http://www.fasopresse.net/images/banners/wakoce-biz-150px.jpg" alt="Bannière" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>Meteo</h3>
					<div id="cont_f5a85881fd3ee56a65165fd977856ce9"><span id="h_f5a85881fd3ee56a65165fd977856ce9">Prévisions météo <a id="a_f5a85881fd3ee56a65165fd977856ce9" href="http://www.tameteo.com/meteo_Ouagadougou-Afrique-Burkina+Faso-Ouagadougou-DFFD-1-8884.html" target="_blank" style="color:#ffffff;font-family:2;font-size:14px;">Ouagadougou</a></span>
<script src="http://www.tameteo.com/wid_loader/f5a85881fd3ee56a65165fd977856ce9" type="text/javascript"></script>
</div>		</div>
										</div>
								</div>
							</td>
													</tr>
											</table>
					<div id="padbottom"></div>
				</div>
			</div>
		</div>
	</div>
</div>

</body>
</html>
